Ladung ja/nein

Hier kann man seine Meinungen zum Forum und andere Neuigkeiten mitteilen

Ladung ja/nein

Beitragvon Kurt » Mi 30. Sep 2015, 22:25

Ausweichfaden.

Spacerat:

Oder bist du auch der Meinung dass eine Bildröhre ohne Ladungen nicht funktioniert?Was denkst du denn?


Ich habe schon so manche Bildröhre von hinten gesehen, sie haben alle (meisst nachdem ich sie in Händen gehabt habe, noch orgnungsgemäss funktioniert) keiner Ladungen gezeigt oder gar welche verloren.

Wer Ladungen aufzeigen oder vorlegen kann der solls machen.


Kurt
Kurt
 
Beiträge: 13132
Registriert: Sa 7. Nov 2009, 14:07
Wohnort: Bayern

Re: Ladung ja/nein

Beitragvon Kurt » Mi 30. Sep 2015, 22:55

Spacerat hat geschrieben:
Kurt hat geschrieben:Ich habe schon so manche Bildröhre von hinten gesehen, sie haben alle (meisst nachdem ich sie in Händen gehabt habe, noch orgnungsgemäss funktioniert) keiner Ladungen gezeigt oder gar welche verloren.
Hast du auch mal auf das geachtet, was in einer Bildröhre vorgeht, während sie funktioniert, sprich in Betrieb ist? Daran zweifel ich grade.


Nunja, 6.3V an die Heizung, -100V an die Kathode, das Steuergitter leicht pos. vorgespannt, knallige 10 KV an den dicken Nippel vorne rechts oder oben, schon geht's los.

Kurt
Kurt
 
Beiträge: 13132
Registriert: Sa 7. Nov 2009, 14:07
Wohnort: Bayern

Re: Ladung ja/nein

Beitragvon Kurt » Mi 30. Sep 2015, 23:19

Spacerat hat geschrieben:
Kurt hat geschrieben:Nunja, 6.3V an die Heizung, -100V an die Kathode, das Steuergitter leicht pos. vorgespannt, knallige 10 KV an den dicken Nippel vorne rechts oder oben, schon geht's los.
Oooookaaay... und was bewirken die Vs (Volts?), also die Spannungen, wenn man Heizungen, Steuergitter und Nippel ( :lol: ) damit beschaltet? Sicher spielen dann Basisteilchen in den Kabeln (tschuldigung... Leitungen mein ich natürlich :!: ) Fußball oder Ähnliches, was? Sorry, ich zweifle immer noch...


Kabel und Leitungen ist für viele hier das Gleiche.
Nunja, vereinfacht, wirklich ganz vereinfacht, irgendwas scheucht Elektronen von der Kathode aus nach vorne zur Leuchtfläche.

Kurt
Kurt
 
Beiträge: 13132
Registriert: Sa 7. Nov 2009, 14:07
Wohnort: Bayern

Re: Ladung ja/nein

Beitragvon Kurt » Mi 30. Sep 2015, 23:26

Spacerat hat geschrieben:
Kurt hat geschrieben:...irgendwas scheucht Elektronen...

Joule? Äääähhhh... Watt? :lol:
Ich denk' es gibt keine Ladungen?


Klaro, kannst ja auch keine vorzeigen.

Kurt
Kurt
 
Beiträge: 13132
Registriert: Sa 7. Nov 2009, 14:07
Wohnort: Bayern

Re: Ladung ja/nein

Beitragvon Kurt » Mi 30. Sep 2015, 23:37

Spacerat hat geschrieben:
Kurt hat geschrieben:Klaro, kannst ja auch keine vorzeigen.
Reicht doch, wenn du es kannst, indem du mindestens eine davon erwähnst.


Sind wir am Ende angekommen?

Kurt
Kurt
 
Beiträge: 13132
Registriert: Sa 7. Nov 2009, 14:07
Wohnort: Bayern

Re: Ladung ja/nein

Beitragvon All » Do 1. Okt 2015, 14:57

Es gibt keine Bildröhren. Mensch. :mrgreen:
All
 
Beiträge: 2171
Registriert: Mo 5. Sep 2011, 07:53

Re: Ladung ja/nein

Beitragvon Kurt » Do 1. Okt 2015, 23:27

Spacerat hat geschrieben:
All hat geschrieben:Es gibt keine Bildröhren. Mensch. :mrgreen:
Ich weiß jetzt nicht, wie alt du bist, aber ich kann dir versichern, dass es solche zumindest irgendwann mal gab. :mrgreen:
An welche Nippel wollte Kurt denn sonst die 10kV anstöpseln? :lol:


Und dieser Nippel, er legt die 10KV bereit, bringt Elektronen in Bewegung.
Elektronen, sonst nichts.

Kurt
Kurt
 
Beiträge: 13132
Registriert: Sa 7. Nov 2009, 14:07
Wohnort: Bayern

Re: Ladung ja/nein

Beitragvon Kurt » Sa 3. Okt 2015, 19:40

Spacerat hat geschrieben:
Kurt hat geschrieben:Und dieser Nippel, er legt die 10KV bereit, bringt Elektronen in Bewegung.
Elektronen, sonst nichts.
Ach so. Ok... :lol:


Genau, Elektronen, sonst nichts.

Kurt
Kurt
 
Beiträge: 13132
Registriert: Sa 7. Nov 2009, 14:07
Wohnort: Bayern


Zurück zu Allgemeines

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 20 Gäste